Korisničko Ime
Lozinka
Registracija
YU-MIDI Marketing


Nazad   YU-MIDI Muzički Portal - Muzičarski forum > Razglasi i ozvučenja > Mikrofoni

Mikrofoni Mesto za one koji vole da pevaju ;)

Odgovor
 
Alati tema Display Modes
Star 22.02.2016, 14:16   #1
studiohighsound
Početnik forumacije!
 
Registrovan/a dana: 22.02.2016
Postovi: 5
Downloads: 0
Uploads: 0
Rekao HVALA: 0
Zahvaljeno 1 puta u 1 Postu
studiohighsound ist zur Zeit noch ein unbeschriebenes Blatt
Standard Shure 58A + LD WS 1000G2 - Mikrofonija - Harmonika

Dragi svirači,
imam pitanjce, pa ako bi netko tko zna odgovor mogao odvojiti malo vremena pa da pomogne.
Dakle, koristim Lazarovu mini letvu Shure Beta 58a i LD WS 1000G2 wireless sistem za ozvučavanje harmonike, problem se događa što mi se javlja mikrofonija kod malo jačeg puštanja zvuka. Često su to neke frekvencije preko 10KHz za koje mislim da mikrofon niti ne bi mogao proizvesti. Probao sam i s AKG WMS 400 wirelessom, tada je još više mikrofonije i to od 400Hz do 2Khz... Potenciometar na letvi pojačam do kraja, i na bazi isto tako, ali opet nekako dosta slab signal imam na ulazu u mixer.
Isto tako mi se dosta čuje zvuk oko same letve, znači lupkanje po harmonici, pričanje u blizini letve...
Harmonika kad ne ide na zvučnike fino zvuči, ali čim je se spoji da je se čuje malo jače, cvili... Gdje bi bio problem?
Hvala

Ovdje je video kako mi zvuči dok ne ide na zvučnike.
https://www.youtube.com/watch?v=-I-TQy7Qerk
studiohighsound je offline   Reply With Quote
Star 23.02.2016, 11:51   #2
sale_band1
Početnik forumacije!
 
Registrovan/a dana: 22.05.2015
Godina: 42
Postovi: 2
Downloads: 0
Uploads: 0
Rekao HVALA: 0
Zahvalili mu 0 puta u 0 Postova
sale_band1 ist zur Zeit noch ein unbeschriebenes Blatt
Standard

Po svemu sudeci, pogresno podesen gain pot, tj. prejak zato se cuje lupkanje i pricanje...
sale_band1 je offline   Reply With Quote
Star 03.03.2016, 15:51   #3
studiohighsound
Početnik forumacije!
 
Registrovan/a dana: 22.02.2016
Postovi: 5
Downloads: 0
Uploads: 0
Rekao HVALA: 0
Zahvaljeno 1 puta u 1 Postu
studiohighsound ist zur Zeit noch ein unbeschriebenes Blatt
Standard

Da smanjim na letvi, a pojačam gain na mixu?

Poslano sa mog SM-A500FU koristeći Tapatalk
studiohighsound je offline   Reply With Quote
Star 31.03.2016, 22:40   #4
radovan.dj
Početnik forumacije!
 
Registrovan/a dana: 08.03.2010
Postovi: 1
Downloads: 0
Uploads: 1
Rekao HVALA: 0
Zahvalili mu 0 puta u 0 Postova
radovan.dj befindet sich auf einem aufstrebenden Ast
Standard

Pretpostavljam da ta letva nema preamp sto predstavlja problem. Spajanje dva mikrofona bez preampa=neresiv problem sa mikrofonijom. Problem je slab ulazni gain u mikser,frekventni opseg nije sveden,kupi sve zivo i td... Druze,nema tu trajnog rešenja osim zamene letve,letva mora imati svoj preamp da bi to radilo kako treba. Pozz
radovan.dj je offline   Reply With Quote
Odgovor

Favoriti

Alati tema
Display Modes

Vaše dozvole
Ne možete postavljati Nove Teme
Ne možete poslati Odgovora
Ne možete postavili Privitke
Ne možete uređivati vaših Postova

BB-Kod je Uključeno.
Smajlići su Uključeno.
[IMG] Code jeUključeno.
HTML-Kod je Uključeno.

Brzi pregled


Trenutno vrijeme na Forumu 11:22


Forum Yu-Midi.org pokreće vBulletin 3.8.1 (Deutsch)
Copyright ©2005 - 2019, Jelsoft Enterprises Ltd. .
Dizajn i izrada sajta www.neospindle.com
Prava zaštićena od strane www.yu-midi.org
ForumForum Privatne porukePrivatne poruke UP/Down CentarUpload/Download Centar TekstoviTekstovi VestiVesti TutorialTutorial AdresarAdresar KalendarKalendar Lista članovaLista članova FacebookFacebook DonacijeDonacije